Le SiteLe Site  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 PLEASE HELP

Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
NELL-sama je t'aime
Spammeur en chef
Spammeur en chef
avatar

Masculin Nombre de messages : 5826
Age : 32
Localisation : si je vous dit choucroute, cigogne, cathédrale et équipe de foot pourave, vous me répondez...
Date d'inscription : 15/10/2008

MessageSujet: PLEASE HELP   Jeu 30 Oct 2008 - 2:56

J'ai Utorrent et Shareaza et sur dattebayo je voudrais que ça télécharge avec Utorrent, mais quand je clique sur le lien sa lance automatiquement Shareaza... Y a t-il un moyen de regler sa sans désinstaller Shareaza?
Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dieu
*Modo Traductueur*
avatar

Masculin Nombre de messages : 2858
Localisation : Sylas hasst, beherrscht, zerstört, besiegt, besteht !
Date d'inscription : 18/12/2005

MessageSujet: Re: PLEASE HELP   Jeu 30 Oct 2008 - 2:58

Mauvaise section.

Pour ton problème :

Clic droit sur le torrent > ouvrir avec > choisir le programme par défaut

Et tu choisis Utorrent.

N'oublie pas de cocher "toujours utiliser le programme sélectionné pour ouvrir ce type de fichier".

_________________
membre de Gibberish
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://purity.bobfuck.net/?show=4382
tsubaky
4ème officier
4ème officier
avatar

Masculin Nombre de messages : 887
Age : 26
Localisation : Cannes...
Date d'inscription : 01/07/2006

MessageSujet: Re: PLEASE HELP   Lun 8 Déc 2008 - 19:42

Désolé je m'incruste un peu dans ce topic mais ca evite un doublon (et le titre correspond tout a fait)

Voila j'ai un probleme "chiant" : lorsque j'ustilise internet, au bout d'un certains nombre de site visité et / ou d'un certain d'utilisation, une pub apparait dans une nouvelle page. Ca va de la pub simple (meetic, telechargement pour portable etc...) a la pub bien plus pornographique (et c'est quelque peu genant :S )

je suis allé dans mon systeme et j'ai desintallé un programme, "Mc caffé", qui est le nom de la premiere pub recu mais ca n'a rien changé. J'ai fait un scan generale de la machine, rien ...

Donc si quelqu'un a une idée ... Please help ! :)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ichigo-visard
Membre banni
avatar

Masculin Nombre de messages : 388
Age : 25
Localisation : dans un bled paumer du 84
Date d'inscription : 07/08/2008

MessageSujet: Re: PLEASE HELP   Mar 9 Déc 2008 - 0:56

Ah moi aussi sa me le fait mais les truc porno j'ai eu bien pire (des site chrétiens :idk:! ) mais je croie que c'est la période festive ou alors ben change tes paramètres de blocage des sites (c'est ce que j'ai fait et plus rien).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.vergildapt.skyrock.com
baka01
Shinigami
Shinigami
avatar

Masculin Nombre de messages : 470
Age : 25
Localisation : Hem... Disons près des arènes ? Ça ne va pas tarder à changer !
Date d'inscription : 27/07/2008

MessageSujet: Re: PLEASE HELP   Jeu 11 Déc 2008 - 12:05

Il ne faut pas bloquer des sites entiers pour ça... Déjà, est-ce que vous avez un anti-spyware ? Parce qu'il n'y a pas seulement les virus mais aussi des spywares. Ce sont des "espions" qui envoient des pubs qui ne doivent pas être normalement...

Il y a cependant un anti-spyware que je conseille: Taper "Spybot Search & Destroy" sur n'importe quel moteur de recherche (plutôt sur Google ou Yahoo).

Si ce n'est pas un spyware, dans ce cas c'est un "cheval de troie", mais normalement les anti-virus détectent ce genre d problème.

Dans aucun de ces cas, je ne sais pas ce que c'est...?

PS: Désolé si vous avez trouvé une solution à ce problème.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
NELL-sama je t'aime
Spammeur en chef
Spammeur en chef
avatar

Masculin Nombre de messages : 5826
Age : 32
Localisation : si je vous dit choucroute, cigogne, cathédrale et équipe de foot pourave, vous me répondez...
Date d'inscription : 15/10/2008

MessageSujet: Re: PLEASE HELP   Lun 16 Mar 2009 - 20:24

QUESTION DE VIE OU DE MORT!!!


Alors désolé pour ce titre tape à l'oeil, mais c'est histoire de faire comprendre ma détresse!!!

Voici mon problème (je vais tacher d'être le plus clair possible mais c'est pas évident):
Lorsque je suis sur internet, quand je clic sur un lien, ou que je fais n'importe quel oppération avec la souris, l'image se bloque pendant quelques secondes... Puis l'écran devient noir... Puis il se rallume mais l'image est en mode 3 couleures et 10 pxels sur 15 (j'abuse un peu mais pas trop)... Et il y a un message d'alerte me disant que le pilote d'affichage 3dfxv5 ne répond plus... Je suis alors obligé de redémarer mon ordi pour revenir à la normale...

Sa fait un petit moment que ça me le fait, mais jusqu'à présent, cétait relativement rare (une fois par semaine environ) alors j'ai laissé pisser... Mais ces derniers temps, ça me le fait toutes les cinq minutes et JE N'EN PEUX PLUS!!!!!

Je ne m'attends pas à une solution miracle (ce serait trop beau!!!) mais si quelqu'un doué en informatique pouvait me dire d'où vient le problème et ce que c'est que ce put*** de pilote d'affichage 3dfxv5, je serais au comble du bonheur et je ferais brûler un cièrge en son honneur tout les soirs!!!!!!

Merci d'avance....

Arrigato Dieu!! Tu as tellement de cierge brûlé en ton honneur que un de plus ou un de moins, tu feras pas la différence, mais bon ... :merci:!


Dernière édition par NELL-sama je t'aime le Lun 16 Mar 2009 - 22:31, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dieu
*Modo Traductueur*
avatar

Masculin Nombre de messages : 2858
Localisation : Sylas hasst, beherrscht, zerstört, besiegt, besteht !
Date d'inscription : 18/12/2005

MessageSujet: Re: PLEASE HELP   Lun 16 Mar 2009 - 21:07

Réinstalle ta carte graphique.

_________________
membre de Gibberish
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://purity.bobfuck.net/?show=4382
baka01
Shinigami
Shinigami
avatar

Masculin Nombre de messages : 470
Age : 25
Localisation : Hem... Disons près des arènes ? Ça ne va pas tarder à changer !
Date d'inscription : 27/07/2008

MessageSujet: Re: PLEASE HELP   Lun 29 Juin 2009 - 15:21

Bon ben j'ai plus qu'à demander de l'aide dans ce topic, en fait ça concerne le "vidage de la mémoire physique" (l'écran bleu qui des fois fait son apparition quand on joue à un jeu un peu puissant). Voilà, j'aimerai savoir s'il y aurait un moyen d'arranger ce problème qui semble impossible à contourner, parce que ça me le fait sans prévenir, souvent lorsque que je joue à un jeu vidéo, en pleine partie, du coup si je ne sauvegarde pas juste avant, je dois tout refaire Sniff! .

Alors j'ai modifié le registre Windows, acheté une nouvelle mémoire RAM, désactivé un disque dur malgré les cinq que j'ai, et enfin j'ai suivi le conseil de Dieu, c'est à dire réinstaller la carte graphique, même réinstaller Windows, mais rien n'y fait. Mais je ne vous demande pas non plus d'arranger ce problème à 100% s'il n'y a vraiment aucun moyen, mais du moins d'atténuer ce problème pour qu'il le fasse moins souvent...

Donc si vous avez une solution, dites-le moi s'il vous plaît; si par contre vous ne savez pas, ben autant pour moi ^^.

Merci d'avance !

Edit@Shinsetsu: Ok, dès que ça me le refait je noterai et te l'enverrai par mp Wink. En attendant, il y a un moyen, c'est de changer carrément de PC, mais pas assez de sous pour le moment...

Réedit: C'est bon, j'ai trouvé le problème, en fait c'est ma nouvelle carte graphique (enfin elle a 2 ans quand même) qui était en surchauffe du coup elle a fini par fondre. Mais merci quand-même d'avoir proposé de l'aide :).


Dernière édition par baka01 le Ven 10 Juil 2009 - 13:01, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Shinsetsu
5ème officier
5ème officier
avatar

Masculin Nombre de messages : 569
Age : 30
Localisation : Mions
Date d'inscription : 24/11/2007

MessageSujet: Re: PLEASE HELP   Lun 29 Juin 2009 - 15:59

Peux tu me dire le message d'erreur exact?

Je commence à chercher une solution. Fin bon si c'est pas RAM, carte graphique, y'a moyen que ça vienne de ton processeur ===> température le plus souvent.

Bref renseigne moi et jpourrais peut être t'aider.

EDIT:

Bon j'ai cherché un peu et j'ai trouvé 2-3 cause qui pourrais correspondre à ton problème.

Alors tu peux avoir des périphériques mal installés. Si le problème est assez récent essaye de désinstaller les derniers périphériques que tu as installé et de réinstallés ces derniers avec les derniers pilotes.

Ensuite un peu plus embêtant ça pourrait provenir d'un problème d'une de tes barettes de RAM.
Je te conseil donc de les tester à l'aide de ceci : MemTest86
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
battosai32
Mouchard
Mouchard
avatar

Masculin Nombre de messages : 107
Age : 39
Localisation : Entre Rhône et Saône
Date d'inscription : 23/07/2008

MessageSujet: Re: PLEASE HELP   Lun 29 Juin 2009 - 21:48

baka01 a écrit:

Donc si vous avez une solution, dites-le moi s'il vous plaît; si par contre vous ne savez pas, ben autant pour moi ^^.

Merci d'avance !

Hello en fait je viens de lire ton post et je me pose une question.

Quelle config as tu? En fait je voudrais surtout savoir combien tu as en RAM et avec quel syst d'exploitation, car j'ai lu que tu as rajouté de la RAM et du coup peut être que tu peux augmenter la mémoire virtuelle.

Pour ce faire, il faut que tu clic droit sur poste de travail, propriétés, onglet avancé, paramêtres dans le paragraphe performance, re onglet avancé et modifier dans mémoire virtuelle. On recommande 1,5x à 2 x la taille de la mémoire vive...
(donc - par exemple - pour 1Go de RAM : 1500Mo à 2000Mo de mémoire virtuelle)
La quantité recommandée par Windows est affichée dans les options.
Lorsque tu as choisis ton chiffre (ne soit pas trop gourmand), n'oublis pas de cliquer sur définir.
Ceci optimisera un peu ta config.

Bon courage envoi moi un MP si ça plante, je pourrais peut être t'aider.

PS: Petite précision, si tu as une config un peu ancienne et que tu jous à un jeu récent essaye déjà de mettre tes paramètres vidéo au minimum dans l'interface du jeu (je suppose que tu l'as déjà fait 50 fois mais bon je préfère le préciser :Smie:! )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tsubaky
4ème officier
4ème officier
avatar

Masculin Nombre de messages : 887
Age : 26
Localisation : Cannes...
Date d'inscription : 01/07/2006

MessageSujet: Re: PLEASE HELP   Mar 30 Juin 2009 - 0:32

Salut salut

J'ai besoin d'aide concernant un problème problématique ^^

Problème: a un moment indéfinie, un message d'erreur (vous savait le truc avec "envoyer le rapport d'erreur " tout ca ...) apparait m'indiquant que Generic host processor a rencontré un problème et doit fermé
Puis (et c'est la que le problème prend son ampleur) un message apparait avec un compte a rebours d'une minute et qui me dit : le truc DC com s'est arrêté de manière inattendu et l'ordinateur doit redémarrer (ou quelque chose dans ce style)
A la fin du compte a rebours, mon ordi redémarre

Je ne peut ni l'arrêter, ni même faire quoi que ce soit a ce message mais je peux cependant user des autres applications sans gène pendant le temps du compte a rebours (en gros il me laisse le temps de sauver de qui doit etre sauver)

Quelqu'un a une idée ?


Détail : j'ai scanné une bonne partie de la machine je n'ai pas trouvé un éventuel virus :/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
_Nexus_
*Modo*
avatar

Masculin Nombre de messages : 2692
Age : 29
Localisation : Namur
Date d'inscription : 03/05/2007

MessageSujet: Re: PLEASE HELP   Mar 30 Juin 2009 - 13:23

Pour ton problème de "Generic host processor" va voir la >> http://www.commentcamarche.net/faq/sujet-11585-perte-de-connexion-internet-erreur-generic-host-process
Manifestement une mise a jour réglerais le problème, ou alors une manip a faire.
Pour ton autre problème par contre, je ne vois pas.
Dans le pire des cas formate.

_________________
La charte/// Rappel/// Fonction Rechercher///   FAQ/// MAL/// Jihi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jihi.front-liberation.fr/
Eldwoo
Mouchard
Mouchard
avatar

Masculin Nombre de messages : 55
Age : 30
Localisation : Au fond, à gauche, accroché a un cloud.
Date d'inscription : 24/06/2008

MessageSujet: Re: PLEASE HELP   Mar 30 Juin 2009 - 13:46

tsubaky: a priori, ce qui te pose problème c'est le processus Dcom. en fait quand tu lances windows ce truc démarre automatiquement et c'est ce qui pose problème. il faudrait que tu lui dise de pas se lancer au démarrage. Le fait de désactive ce processus n'a pas l'aire de dérangé l'ordi, donc essaye de voir ça.

Sinon pour baka01: je pense que tu as un problème de chaleur dans ton PC. En fait l'écran bleu c'est une sécurité pour pas que tes composants fondent. Si tu pouvais ouvrir ta tour ou rajouté des ventilos.
J'ai eu le meme genre de problème sur mass effect et assassin's creed.
surtout si en plus t'as 5 disques durs, ça doit bouché les arrivées d'air.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titine_shinobu
Humain
Humain
avatar

Féminin Nombre de messages : 210
Age : 24
Date d'inscription : 31/01/2009

MessageSujet: Re: PLEASE HELP   Jeu 27 Aoû 2009 - 13:36

J'AI UN GROS GROS PROBLÈME !!!!


Ce matin, j'allume mon ordi portable comme d'habitude sauf que j'ai un message d'erreur sur fond bleu qui me dit que je ne pas utiliser windows.

Voici ce que ça dit exactement :

Citation :

un problème a été détecté et windows a été arrêté afin de prévenir tout dommage sur votre ordinateur.

UNMOUNTABLE_BOOT_VOLUME

si vous voyez cet écran d'erreur d'arrêt pour la première fois, redémarrez votre ordinateur. Si cet écran apparait encore, suivez ces étapes :

Assurez-vous que tout nouveau matériel ou logiciel est installé correctement. S'il s'agit d'une nouvelles installation, consultez votre fabricant de matériel ou de logiciel afin d'obtenir les mises à jour windows dont vous avez besoin.

si les problèmes persistent, désactivez les options de mémoire BIOS telles que la mise en cache ou l'ombrage.
si vous êtes obligé d'utiliser le mode sans échec pour supprimer ou désactiver des composants, redémarrez votre ordinateur, appuyez sur F8 pour sélectionner les options de démarrage avancés, puis sélectionnez le Mode sans échec.

Informations techniques :

***STOP: 0x000000ED ( 0x82382900, 0xC0000006, 0x00000000, 0x00000000 )

Récemment, j'ai rien ajouté en matériel ou logiciel.
J'ai redémarré mon ordinateur plusieurs fois et essayé tout les modes possibles à chaque fois je tombe sur ce message d'erreur ou alors je tombe sur un truc tout en anglais où je peux changer l'heure, la date de mon ordinateur et tout un tas de trucs que je pige pas.
Je n'ai pas accès à mes sessions ou mes fichiers. ( là je suis sur l'ordi à ma mère )

Hier soir ( minuit ) mon ordinateur marchait parfaitement.

Donc voilà il y a doit bien avoir des personnes doués en ordinateur sur le forum. S'il vous plait aidez-moi ! Je ne connais absolument rien en ordinateur donc dites-moi au moins si c'est réparable ou si c'est mon ordi est mort.

Merci d'avance.

EDIT : Merci beaucoup JohnBarry !


Dernière édition par titine_shinobu le Ven 28 Aoû 2009 - 10:30, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Eldwoo
Mouchard
Mouchard
avatar

Masculin Nombre de messages : 55
Age : 30
Localisation : Au fond, à gauche, accroché a un cloud.
Date d'inscription : 24/06/2008

MessageSujet: Re: PLEASE HELP   Ven 28 Aoû 2009 - 0:38

Est ce que tu a un cd ou un dvd dans ton ordi?
( Et meme un disk dur externe ou une clée usb.)
Si oui enleve le et essaye de relancé ta machine.
Sinon je vois pas vraiment d'ou pourrais venir le problem vue que tu a pas l'air d'avoir touché au bios.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JohnBarry
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 3003
Age : 33
Localisation : location in progress...
Date d'inscription : 21/04/2009

MessageSujet: Re: PLEASE HELP   Ven 28 Aoû 2009 - 0:41

Je t'ai trouvé cela titine_shinobu

http://www.commentcamarche.net/forum/affich-1888857-unmountable-boot-volume

Si il y a des choses que tu ne comprends pas, n'hésite pas à demander (sur le topic ou par MP).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Slevin
Shinigami
Shinigami
avatar

Masculin Nombre de messages : 433
Age : 27
Localisation : Inconnu
Date d'inscription : 02/06/2008

MessageSujet: Re: PLEASE HELP   Ven 28 Aoû 2009 - 19:32

J'ai un petit pb avec un ordinateur qui est sous Vista .
Je ne me souviens plus de mon mot de passe ( j'ai essayé tout mes mots de passes habituel impossible de trouver ) et j'aimerais rentré dans ma séssion pour récuperer des données importante .
Quelqu'un saurait il comment je pourrais faire sauter le mot de passe ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nalyd17
Humain
Humain
avatar

Masculin Nombre de messages : 169
Age : 24
Date d'inscription : 24/08/2009

MessageSujet: Re: PLEASE HELP   Ven 28 Aoû 2009 - 19:37

alors voila ce que j'ai trouvé pour toi Slevin:
Citation :
Sur la majorité des pc recent et pour avoir vista c est que c est recent vous avez un partition caché avec un backup pour reinstaller en cas de probleme, vous devez pouvoir y acceder via la touche F5 ou F8 au demarrage, dans ce backup dans certain cas vous avez la posibilité de restaurer le system a un point de sauvegarde windows via les option avancées. Il vous reste plus qu a choisir un point de restauration anterieur a l affectation du mot de passe et le tour est joué.

Bon courage.

Source:http://www.commentcamarche.net/forum/affich-2911608-j-ai-perdu-mon-mot-de-passe-sous-vista
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
NELL-sama je t'aime
Spammeur en chef
Spammeur en chef
avatar

Masculin Nombre de messages : 5826
Age : 32
Localisation : si je vous dit choucroute, cigogne, cathédrale et équipe de foot pourave, vous me répondez...
Date d'inscription : 15/10/2008

MessageSujet: Re: PLEASE HELP   Mer 9 Sep 2009 - 2:40

J'ai un problème avec les vidéos de DatteBayo; une grande partie d'entre elles se lisent de façon sacadées avec des coupures... J'utilise VLC et c'est la première fois que j'ai des problèmes de ce genre.
Quelqu'un aurait-il une idée du problème, et surtout une solution à me suggérer?


Je vous remercie d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chapo
5ème officier
5ème officier
avatar

Masculin Nombre de messages : 693
Age : 29
Localisation : Jura-Sick Park
Date d'inscription : 18/02/2006

MessageSujet: Re: PLEASE HELP   Mer 9 Sep 2009 - 5:02

Essaie Satsuki decoder ? ^o)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
NELL-sama je t'aime
Spammeur en chef
Spammeur en chef
avatar

Masculin Nombre de messages : 5826
Age : 32
Localisation : si je vous dit choucroute, cigogne, cathédrale et équipe de foot pourave, vous me répondez...
Date d'inscription : 15/10/2008

MessageSujet: Re: PLEASE HELP   Mer 9 Sep 2009 - 14:21

Sa marche nikel!!!!!


Grand merci à toi CHAPO (je te tire mon chapeau *)!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
BlinD[:
5ème officier
5ème officier
avatar

Masculin Nombre de messages : 738
Age : 31
Localisation : Hell
Date d'inscription : 21/02/2008

MessageSujet: Re: PLEASE HELP   Mer 9 Sep 2009 - 14:26

Hop là petit souci pour moi :
J'ai formaté mon PC portable qui était sous windows vista pour reinstallé XP et je me retrouve avec un le problème suivant :
Je ne trouve pas les pilotes de carte graphique qui est une ATI mobility radeon X2300.
J'ai l'impression qu'il n'existe que pour Vista...

Quelqu'un pourrait m'aider ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nalyd17
Humain
Humain
avatar

Masculin Nombre de messages : 169
Age : 24
Date d'inscription : 24/08/2009

MessageSujet: Re: PLEASE HELP   Mer 9 Sep 2009 - 16:32

Ben voilà pour toi:

http://www.versiontracker.com/dyn/moreinfo/win/136427

Tu télécharge le pilote à cette adresse et si ça marche pas, ben j'ai trouvé ça sur:

http://www.commentcamarche.net/forum/affich-5700935-ati-radeon-x2300

Voilà!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adementia
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 2726
Age : 31
Localisation : Finis Terra
Date d'inscription : 18/07/2008

MessageSujet: Re: PLEASE HELP   Mer 9 Sep 2009 - 22:57

A mon tour d' avoir un problème avec mon pc ou plutot des problèmes...

_Tout d' abord celui qui m' embete le plus et qui est surement le plus important : mon ordinateur (portable) chauffe énormément et le ventilateur tourne tellement à fond que quand je démarre l' ordi c' est comme si un avion décollait.
Plus intriguant : à chaque fois que je le mets en mode batterie et donc que je déranche le secteur le bruit s' attenue mais reste quand même important.
Je ne sais pas comment "refroidir" mon pc puisqu' il est déja bien aéré mais je pense que c' est peut être un problème lié à l' environnement interne au pc.
J' ai essayé de libérer de la mémoire vive pour voir si ce n' était pas le processeur qui était surchargé mais le bruit continue toujours.
Je pense que le problème vient du fait que mon disque dur est relativement chargé mais j' aimerais une confirmation ou une infirmation avec la marche à suivre pour résoudre le problème si vous vous y connaissez.

_Mon 2e problème c' est que mon lecteur CD m' a laché, il ne veut plus lire ni CD rom ni DVD il ne les détecte même pas... Je dois dire que c' est très embêtant mais je ne sais pas quoi faire. Il arrive par moment qu' il semble détecter un CD mais il est incapable de trouver ce que c' est, il ne fait que charger dans le vide. Quelqu' un peut il m' aider ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nalyd17
Humain
Humain
avatar

Masculin Nombre de messages : 169
Age : 24
Date d'inscription : 24/08/2009

MessageSujet: Re: PLEASE HELP   Mer 9 Sep 2009 - 23:01

Bon tout d'abord est-ce que tu as changé quelque chose dans ton pc comme le processeur ou autre?

Pour ton lecteur CD, je dirais simplement qu'il m'a l'air foutu... la lentille est peut être foutu.

Et de quand dates ton PC?, car si il est trop vieux, ce serait normal qu'il ne marche plus très bien et dans ce cas tu pourrais t'attendre à d'autres problèmes de ce genre...

Tu es sous XP, Vista, Linux...?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: PLEASE HELP   

Revenir en haut Aller en bas
 
PLEASE HELP
Revenir en haut 
Page 1 sur 7Aller à la page : 1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Bankai-Team [ScanTrad Bleach] :: Loisirs :: Jeux Videos et informatique-
Sauter vers: