Le SiteLe Site  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 PLEASE HELP

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
tsubaky
4ème officier
4ème officier
avatar

Masculin Nombre de messages : 887
Age : 26
Localisation : Cannes...
Date d'inscription : 01/07/2006

MessageSujet: Re: PLEASE HELP   Ven 11 Jan 2013 - 19:59

Bonjour bonjour ! Je viens vous demander de l'aide sur 2 problèmes liés par une meme cause.

Alors vola j'ai un PC portables que j'avais acheté avec seven pro et le pack office. Le hic c'est qu'il est tombé et j'ai du changé le disque dur interne. Tout remarche sauf que maintenant les clef d'activation de seven ne fonctionne pas ou plus (pourtant j'ai bien pris celle sous l'ordi etc.) et pour telecharger le pack office sur le site officiel il faut payer (et je pense que la clef ne repassera pas non plus)

Quelqu'un a une solution ? (légale histoire que je n'ai pas payer pour rien )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JohnBarry
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 2996
Age : 33
Localisation : location in progress...
Date d'inscription : 21/04/2009

MessageSujet: Re: PLEASE HELP   Ven 11 Jan 2013 - 20:32

Il faut que tu les réactives par téléphone. C'est assez facile. Cela arrive tout le temps après formatage. Parce que tu as beau avoir remis le même OS (win 7 pro), ton disque dur n'est pas le même donc nouvelle activation obligatoire.

http://support.microsoft.com/kb/950929/fr

Méthode 2 : Rechercher le numéro à l'aide de l'Assistant Activation du produit

Par exemple pour office :

Choisissez l’activation par téléphone.

Il vous propose ensuite une liste de pays. Choisissez la France et appelez
le numéro vert (gratuit).

Vous tomberez sur le serveur de Microsoft. Vous n’avez plus qu’à utiliser les
touches de votre téléphone.

Le robot va vous poser deux questions :
-Comment avez-vous eu votre copie d’office 2010. Répondez la proposition

« Préinstallé sur mon ordinateur », c’est la N°1.
-Sur combien de poste est installée cette copie de Microsoft office 2010.

Répondez la proposition N°1 : « sur un seul poste ».

Le robot va vous transmettre une série de chiffre qu’il faudra


PS : une fois que tu as réussi à tout réactiver, pense à faire une sauvegarde de ton système d'exploitation, on ne sait jamais. Il y a plein de logiciels gratuits qui font cela très bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
NELL-sama je t'aime
Spammeur en chef
Spammeur en chef
avatar

Masculin Nombre de messages : 5825
Age : 32
Localisation : si je vous dit choucroute, cigogne, cathédrale et équipe de foot pourave, vous me répondez...
Date d'inscription : 15/10/2008

MessageSujet: Re: PLEASE HELP   Sam 12 Jan 2013 - 1:58

Oh, les bande de gens, Youtube veut plus se connecter, est ce bien normal, ou est ce le début de la fin que nous provisionnaient les mayaS[b][u]
:shoked:!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
_Nexus_
*Modo*
avatar

Masculin Nombre de messages : 2692
Age : 29
Localisation : Namur
Date d'inscription : 03/05/2007

MessageSujet: Re: PLEASE HELP   Sam 12 Jan 2013 - 2:50

Comment ça ○il ne veut plus se connecter» ?
T'arrive plus a aller sur le site ou ton compte fonctionne plus ?
Dans tout les cas les 2 fonctionnent très bien chez moi.

_________________
La charte/// Rappel/// Fonction Rechercher///   FAQ/// MAL/// Jihi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://jihi.front-liberation.fr/
Hoarnek
Lieutenant
Lieutenant
avatar

Masculin Nombre de messages : 1547
Age : 29
Localisation : Lorraine
Date d'inscription : 03/05/2009

MessageSujet: Re: PLEASE HELP   Sam 12 Jan 2013 - 4:06

Si tu parles d'un compte YT il faut dire qu'aux dernières nouvelles, le Site a (il me semble) "fusionné" avec Google. Tout est lié désormais, ça l'a fait chez moi en tout cas... Je ne saurais dire si c'était de façon "automatique" mais je n'avais plus touché au site pendant longtemps, c'est étrange. Donc si tu possèdes également un compte Google il est fort possible qu'ils se soient synchro sans que tu y aies prêté attention et que c'est de là que vient le problème ? Si tu n'as pas le même mots de passe entre ton compte Google et YT.

Ou alors il se peut que ce soit dû à un bugg du plugin de ton lecteur vidéo internet. Je sais plus de quel logiciel il s'agit, mais cela m'étais une fois arrivé lorsque j'avais fais un "nettoyage" de ma liste d'application et suite à ça, je n'arrivais plus à afficher les vidéos sur YT, tu n'as pas supprimé de logiciels récemment ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
NELL-sama je t'aime
Spammeur en chef
Spammeur en chef
avatar

Masculin Nombre de messages : 5825
Age : 32
Localisation : si je vous dit choucroute, cigogne, cathédrale et équipe de foot pourave, vous me répondez...
Date d'inscription : 15/10/2008

MessageSujet: Re: PLEASE HELP   Sam 12 Jan 2013 - 17:28

Ah exacte; c'était bien un problème de mot de passe Google différent... Merci^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mytou
4ème officier
4ème officier
avatar

Masculin Nombre de messages : 832
Age : 27
Localisation : in machina
Date d'inscription : 23/05/2009

MessageSujet: Re: PLEASE HELP   Dim 6 Avr 2014 - 0:16

Je déterre ce topic car j'ai un petit soucis. Je n'arrive plus a me connecté sur facebook (je sais c'est très important ^^), enfin le problème ne viens pas de mon mot de passe car un embryon de page s'affiche avec mon nom, le symbole des notif, enfin toute la barre bleu du haut de page du site.
Ce que je trouve étrange c'est que ça me le fait sous Firefox mais tout à l'heure j'ai essayé sous internet exploreur et cela a fonctionné.
Au passage je n'utilise pas Adblock, ma version de firefox est récente (MAJ automatique) et ça me le fait depuis hier soir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adementia
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 2726
Age : 31
Localisation : Finis Terra
Date d'inscription : 18/07/2008

MessageSujet: Re: PLEASE HELP   Dim 6 Avr 2014 - 0:27

Je ne suis pas un spécialiste mais c'est possible que ce soit une question de serveur surchargé ou alors ta connexion est tellement faible qu'elle ne te sors que quelques éléments.

Je serais toi je réinitialiserai mon modem et je regarderais s'il n'y a que pour Facebook que ça fait ça. Après je vois pas mais en général c'est ce qui m'arrive : soit ma connexion est merdique soit c'est le serveur du site qui plante.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mytou
4ème officier
4ème officier
avatar

Masculin Nombre de messages : 832
Age : 27
Localisation : in machina
Date d'inscription : 23/05/2009

MessageSujet: Re: PLEASE HELP   Jeu 10 Avr 2014 - 14:14

Problème résolu, apparament ça venait de ma version de firefox. Après avoir réinstallé le logiciel tout fonctionne comme avant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adementia
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 2726
Age : 31
Localisation : Finis Terra
Date d'inscription : 18/07/2008

MessageSujet: Re: PLEASE HELP   Jeu 10 Avr 2014 - 15:11

A mon tour de poser une petite question, ça fait plusieurs fois que j'essaie de mettre des sous titres chinois (mandarin) sur des films mais quoi que je fasse y a pas moyen qu'ils s'intègrent comme il faut : j'ai parfois quelques symboles chinois et d'autres fois des trucs illisibles, j'ai essayé de modifier les paramètres de VLC, de changer la police mais j'ai l'impression que quoi que je fasse il n'y a rien qui s'améliore.

Avez vous des idées sur la marche à suivre, sachant que j'utilise :
_VLC
_un mac.

Aidez moi s'il vous plait  :oups:! 

PS : c'est cool pour toi mytou !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JohnBarry
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 2996
Age : 33
Localisation : location in progress...
Date d'inscription : 21/04/2009

MessageSujet: Re: PLEASE HELP   Jeu 10 Avr 2014 - 15:21

Tu peux essayer de changer l'encodage des sous titres dans VLC.

>outils>préférences>Sous-titres OSD>Langues des sous-titres > encodage par défaut :

Tu peux essayer de passer de :
- Défaut ( window-1252) // pour moi sous Windows, je ne sais pas le terme sous Mac.
à
- Universel ( UTF-8 )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: PLEASE HELP   Jeu 10 Avr 2014 - 17:57

.


Dernière édition par MisakiMei le Lun 11 Déc 2017 - 15:39, édité 1 fois
Revenir en haut Aller en bas
Adementia
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 2726
Age : 31
Localisation : Finis Terra
Date d'inscription : 18/07/2008

MessageSujet: Re: PLEASE HELP   Jeu 10 Avr 2014 - 19:56

Bon alors d'abord merci de s'intéresser à mon problème avec vos conseils je vais peut être y arriver  :think:! 

J'ai d'abord essayé la solution de JohnBarry mais VLC n'a pas accepté mon .srt  Sniff!  Je me disais aussi ça aurait été trop beau .

Je vais essayer ta soluce MisakiMei, je vais voir si c'est bien un problème VLC ou alors si c'est un problème d'utilisateur  :groark:! 

je vous tiens au courant  :think:! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JohnBarry
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 2996
Age : 33
Localisation : location in progress...
Date d'inscription : 21/04/2009

MessageSujet: Re: PLEASE HELP   Jeu 10 Avr 2014 - 20:54

Le fichier vidéo et le fichier sous titre ont-ils bien le même nom (film.avi et film.srt par exemple)?

As tu essayé d'enregistrer ton fichier .srt en encodage universel UTF-8?

Spoiler:
 

Je ne suis pas si c'est pareil sous Mac, mais sous Windows, un fichier srt n'est qu'un fichier texte avec une extension différente.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yoh
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 3609
Age : 29
Date d'inscription : 14/05/2009

MessageSujet: Re: PLEASE HELP   Ven 11 Avr 2014 - 12:41

Citation :
Je ne suis pas si c'est pareil sous Mac, mais sous Windows, un fichier srt n'est qu'un fichier texte avec une extension différente.

Le probleme ne vient pas de l'OS puisque je suis aussi sur OSX et les SousTitres s'integrent parfaitement.

Comme le dit JohnBarry, cela semble etre l'encodage de ton fichier de sous titres qui n'est pas adapté: essaye de l'encoder en UTF8 (format universel) ou chinois (GB2312-80 je crois).

J'opterai perso pour l'UTF8, d'ailleurs ce forum semble le conseiller: http://www.chine-nouvelle.com/forum/read.html?q=5%2C162901
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adementia
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 2726
Age : 31
Localisation : Finis Terra
Date d'inscription : 18/07/2008

MessageSujet: Re: PLEASE HELP   Ven 11 Avr 2014 - 13:33

Après plusieurs essais j'ai finalement pigé ce qui n'allait pas : les sous titres que je trouvais à la base étaient nazes, ils devaient déjà avoir un problème de police et du coup ils affichaient n'importe. J'ai remarqué ça puisque j'ai cherché sur d'autres sites et pour d'autres films et rien qu'en regardant l'aperçu j'ai pu constater que les résultats étaient différents.

Moralité : toujours regarder l'aperçu des sous titres  Boulet! 

En tout cas merci pour tout, maintenant il va juste falloir trouver les bon sous titres pour les films que je souhaitais  damned! 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: PLEASE HELP   Ven 11 Avr 2014 - 14:40

.


Dernière édition par MisakiMei le Lun 11 Déc 2017 - 15:39, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: PLEASE HELP   Ven 11 Avr 2014 - 21:31

.


Dernière édition par MisakiMei le Lun 11 Déc 2017 - 15:44, édité 1 fois
Revenir en haut Aller en bas
JohnBarry
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 2996
Age : 33
Localisation : location in progress...
Date d'inscription : 21/04/2009

MessageSujet: Re: PLEASE HELP   Sam 12 Avr 2014 - 13:47

J'ai fait le jeu il y a quelques années mais je ne me souviens plus trop de ce passage.

Cette vidéo pourra peut être t'aider.



Apparemment il y a quelques bugs avec le grappin lors de ce passage.
Quelle est ta carte graphique?
Le jeu est-il à jour niveau "update"? Pour la correction des bugs.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: PLEASE HELP   Jeu 17 Avr 2014 - 16:29

.


Dernière édition par MisakiMei le Lun 11 Déc 2017 - 15:44, édité 1 fois
Revenir en haut Aller en bas
NELL-sama je t'aime
Spammeur en chef
Spammeur en chef
avatar

Masculin Nombre de messages : 5825
Age : 32
Localisation : si je vous dit choucroute, cigogne, cathédrale et équipe de foot pourave, vous me répondez...
Date d'inscription : 15/10/2008

MessageSujet: Re: PLEASE HELP   Mar 30 Juin 2015 - 19:36

Yo les copaings, c'est le retour du grand Avrell de l'informatique Boulet!

Alors voilà, ces temps ci, mon ordi rame, mais genre vraiment (rafraichir une page du forum me prend presque une minute).
Alors je me suis dit, ça suffit, je vais faire un gros nettoyage radical.

J'ai sauvegardé tous les trucs qui m'importaient sur un disque externe.

Mais j'ai vu quelque part qu'il fallait faire une sauvegarde de l'exploitation windows 7 (qui était pré-installé à l'achat de ma machine) avant, sinon on risque de se retrouver grosjean comme devant...

Sauf que j'arrive pas à trouver des infos claires sur comment c'est-y qu'on fait ça...

L'un d'entre vous pourrait m'éclairer de sa lumière salvatrice?

Un grand merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JohnBarry
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 2996
Age : 33
Localisation : location in progress...
Date d'inscription : 21/04/2009

MessageSujet: Re: PLEASE HELP   Mar 30 Juin 2015 - 20:06

Avant d'employer les grands moyens, as tu utilisé quelques logiciels pour faire du nettoyage?

J'utilise régulièrement les programmes suivants pour faire le ménage sur des "PC qui rame"^^ :

- Glary Utilities

- Malwarebytes Anti-Malware

- AdwCleaner

Rien que ce dernier devrait bien t'aider si tes navigateurs web galèrent.
Pour le 1er, utilise l'option "maintenance en 1 clic" sur l'onglet du milieu. Malwarebytes Anti-Malware fera une recherche plus profonde concernant les malwares et autres saloperies.

PS : pense bien à décliner les offres "pro" (payante) lorsqu'elle se présente.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tsubaky
4ème officier
4ème officier
avatar

Masculin Nombre de messages : 887
Age : 26
Localisation : Cannes...
Date d'inscription : 01/07/2006

MessageSujet: Re: PLEASE HELP   Mer 1 Juil 2015 - 15:03

Si tu fais un simple retour de la machine à la sortie de l'usine ca te permettra de conserver la licence non ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
n@rn@r
Lieutenant
Lieutenant
avatar

Masculin Nombre de messages : 2465
Age : 27
Date d'inscription : 29/09/2007

MessageSujet: Re: PLEASE HELP   Jeu 4 Fév 2016 - 0:39

hola! les potos...

J'ai un suchi avec mon PC, depuis quelque temps le son sur mon navigateur (mozila en l’occurrence) et vachement moins fort quand j'utilise d'autre lecteur streaming que Youtube... Et j'ai aucune idée de pourquoi... Je soupçonne une histoire de plugin mais pourtant flash est a jour.... Une idée?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yoh
Capitaine
Capitaine
avatar

Masculin Nombre de messages : 3609
Age : 29
Date d'inscription : 14/05/2009

MessageSujet: Re: PLEASE HELP   Jeu 4 Fév 2016 - 0:50

Utilises un artefact Quincy Wink. (tu vas y avoir droit longtemps a celle la)

Et je n'ai aucune idée de quel est ton soucis.

Tu as essayé avec un autre navigateur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: PLEASE HELP   

Revenir en haut Aller en bas
 
PLEASE HELP
Revenir en haut 
Page 6 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Bankai-Team [ScanTrad Bleach] :: Loisirs :: Jeux Videos et informatique-
Sauter vers: