Le SiteLe Site  AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 PLEASE HELP

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
_Max_
Lieutenant
Lieutenant
_Max_

Masculin Nombre de messages : 2001
Date d'inscription : 17/05/2009

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 24 Mai 2010 - 10:48

Moi j'y connais rien, ceci dit, j'ai un problème du même genre (en gros si je charge une page pendant que quelqu'un trifouille a un endroit précis, ça interrompt la connexion, un problème occulte d'ondes on dirait), et à défaut d'avoir une solution définitive, je pense que tu pourrais peut-être plus épargner ton matériel en débranchant et en rebranchant la connexion entre ta 9B et ton ordi, plutôt que de redémarrer tout le bouzin.
Revenir en haut Aller en bas
http://codex-maximus.blogspot.com/
Antarka
Lieutenant
Lieutenant
Antarka

Masculin Nombre de messages : 1770
Age : 34
Date d'inscription : 19/05/2006

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 24 Mai 2010 - 10:57

Déja essayer moult fois en fait. Le fait de couper/remettre le wifi du PC ne marche pas, idem pour débrancher/rebrancher la box, idem pour couper remettre mes navigateurs :( Les seules choses qui marchent sont : attendre un temps indeterminé (20 min à une heure en général) ou bien redemarrer le pc.

Je rapelle le soucis : mes navigateurs plantent (trouvent pu la page, comme si j'avais pu accès au net) mais MSN continue à marcher, je crois (conditionnel) recevoir tout les messages MSN qu'on m'envoie, et mon µtorrent continue à télécharger comme si de rien n'était, sans rencontrer aucune baisse.
Revenir en haut Aller en bas
Rhazya
5ème officier
5ème officier
Rhazya

Masculin Nombre de messages : 692
Age : 31
Localisation : Reims
Date d'inscription : 27/04/2009

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 24 Mai 2010 - 12:03

J'ai la même chose actuellement, c'est pas tout le temps mais parfois..
C'est comme si je n'avais plus internet, pourtant msn fonctionne toujours, par contre si je me deco, je ne peux plus me reco.

Je n'ai ca que quand je suis chez mes parents, depuis qu'ils ont pris un abonnement telephone par internet, livebox orange.

En revanche, ca le fait sur TOUS les ordis reliés au reseau.. Et ca dure 15-20 minutes, en gros..

Je pense que MSN en cours de marche ne demande vraiment pas beaucoup de BP et donc il marche, ce qui pourrait signifier que la redirrection de la BP vers ton ordi est extrement faible.
Si tu as d'autres ordis connectés en reseau, ca vient peut être de la..
Moi, je sais pas, je ne peux pas vraiment acceder aux autres ordis reliés, et apparement ca leur fait pareil, donc ..
On m'a dit que c'était les box orange, que c'était de la grosse daube, mais tu es chez neuf donc...
Peut etre que c'est de la grosse daube aussi :/

Bref, tout ca pour dire, que la réponse m'interesse.
Revenir en haut Aller en bas
Dieu
*Modo Traductueur*
Dieu

Masculin Nombre de messages : 2858
Localisation : Sylas hasst, beherrscht, zerstört, besiegt, besteht !
Date d'inscription : 18/12/2005

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 24 Mai 2010 - 12:15

Comme ça, j'dirais bien de couper un à un tout les logiciels qui utilisent une partie de ta connection, à commencer par ceux qui en sont gourmants comme utorrent, à défaut, brider l'upload et le download pour conserver suffisament de BP pour utiliser ton navigateur.

_________________
PLEASE HELP - Page 3 Sigyf membre de Gibberish
PLEASE HELP - Page 3 Sy
Revenir en haut Aller en bas
http://purity.bobfuck.net/?show=4382
Antarka
Lieutenant
Lieutenant
Antarka

Masculin Nombre de messages : 1770
Age : 34
Date d'inscription : 19/05/2006

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 24 Mai 2010 - 12:36

Le coup de fermer les logiciels qui utilisent la BP, je l'ai déja fait (et via le gestionnaire des taches pour etre sur). Couper µtorrent aussi (ça fait comme pour MSN, ça veut pas redemarrer si je le coupe, mais ça marche très bien si je le coupe pas). Qui plus est, ça le fait même quand j'ai pas allumé µtorrent de la journée :s

Je rajoute que quand j'ai cette espèce d'erreur 404, il semble pas trop réfléchir pour afficher la page. Ca prend juste la durée du clic et de suite "votre navigateur trouve pas blablabla". Je prendrais des screens au prochain bug.

Effectivement je suis sous 9box et à ma connaissance, seul sur mon réseau. J'ai laissé ce qu'ils appellent le hotspot par solidarité (parce que j'étais bien content d'en trouver un y'a quelques années quand j'avais pas le net), mais même en le coupant ça change rien.

J'utilise un antivirus gratuit, donc ptetre pas le meilleur (Avast) mais je le met régulièrement à jour et, de temps en temps, je lance un diagnostic complet (tout les 10-15 jours en gros).Pareil pour Spybot.

La seule chose sur laquelle je m'interroge, c'est sur mes cartes réseaux. J'en ait deux en fait... donc je suppose qu'une des deux sert à rien mais je sais pas laquelle. J'ai un peu laché les configs PC (le coté geekesque et technique de la chose) depuis une dizaine d'années mais à l'époque y'avait parfois des conflits entre périphérique, pensez que ça pourrait etre ça ? Si oui, comment savoir laquelle couper ? ^^'

Vla mes cartes réseaux :

PLEASE HELP - Page 3 7464CR
Revenir en haut Aller en bas
pessy
5ème officier
5ème officier
pessy

Masculin Nombre de messages : 701
Age : 35
Localisation : Kabukicho
Date d'inscription : 23/01/2009

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 24 Mai 2010 - 13:37

Déjà passe sous AVG 9.0 en gratuit, plus efficace qu'Avast donc si t'as une merde il te la virera de suite.

T'es en wifi ou en ethernet ?

9box/ SFR BOX c'est pourri. Désolé hein mais 60% des box distribuées sont defectueuses : ça va de la coupure telephone en pleine convers4 à une augmentation du ping sans raison valable etc ...
Revenir en haut Aller en bas
http://www.qhuit.com
Antarka
Lieutenant
Lieutenant
Antarka

Masculin Nombre de messages : 1770
Age : 34
Date d'inscription : 19/05/2006

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 24 Mai 2010 - 14:19

Je doute franchement que ça soit un virus (à la limite que les dégats provoqués par un ancien virus soient encore la, admettons).

Le coup du "change de box" j'aimerais plu... avisé. D'après ce que j'entend, les oranges Box sont pires que 9 (perso je suis le seul à avoir des soucis avec une 9 box dans mon entourage proche et plus lointain, soit quelques centaines de box à priori).

Edit : je suis en wifi, avec le pc situé en gros à deux mètres de la box.

Bon un screen de mon bug de tt à l'heure. J'ai essayé de screener plusieurs choses en meme temps. Vous pouvez voir qu'Opera et ie (rallumé pour l'occaz) trouvent pas des sites comme google. Pouvez voir dessous que MSN marche, et que µtorrent aussi (upload à 73,8 Ko/s). Dans la barre des taches, juste à coté de l'horloge, on voit que la connexion est active :

Ici le screen, sinon il déforme la page :
Spoiler:
 
Revenir en haut Aller en bas
Kaizer_Saucisse
Humain
Humain
Kaizer_Saucisse

Masculin Nombre de messages : 169
Age : 36
Localisation : Chez moi ... ou pas.
Date d'inscription : 02/02/2010

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeMer 26 Mai 2010 - 10:58

Antarka, en lisant l'historique de tes problème je me suis demandé: as tu essayé formater/réinstaller ta partition système ? Mon premier réflexe quand je constate une erreur aléatoire avec un périphérique, c'est "un conflit de version" . J'en ai personnellement eu un sur ma carte réseaux qui me faisais un beau BSOD lors de l'utilisation de logiciel de torrent (bitcomet, bittorrent, ...). Dans ce cas la meilleure solution est de tout réinstaller proprement (et pour information je bosse dans l'informatique, et a l'époque j'avais fait un stage de SAV de 2 mois).

Mais concernant ton cas personnel, pose toi ces questions:

Ta carte Réseaux est-elle indépendante ou bien est-ce une carte intégré a la carte-mère ? (à priori le seconde solution)

Peux tu essayer avec une autre carte Réseaux/un autre mode de connections (dans ton cas, essayer en Ethernet (filliaire)

Si j'en crois ton gestionnaire de périphérique, tu a une carte mère type Nforce non ? (j'en ai une aussi). A priori avec Wifi intégré (par contre la mienne est ancienne et n'as pas cette fonction).

Personnellement ma carte mère Nforce dispose de 2 port Ehernet sur 2 carte réseaux différentes, donc j'en avais coupé une (par le BIOS). Si tu veut le faire c'est pas compliqué (si on sait ce que l'on fait bien sur).
Revenir en haut Aller en bas
Ravage
Mouchard
Mouchard
Ravage

Masculin Nombre de messages : 36
Age : 28
Localisation : Normandie
Date d'inscription : 27/06/2009

PLEASE HELP - Page 3 Empty
MessageSujet: UC 100% - Lag monstrueux   PLEASE HELP - Page 3 Icon_minitimeMer 26 Mai 2010 - 13:26

Plop, j'ai, comme qui dirait, un léger soucis ^^', et comme je n'y connais pas grand chose en informatique, je viens solliciter votre aide.


J'ai un portable Acer Aspire 8930G.
Ma config :

- Intel Core 2 Quad processor Q9000 (2.0 GHz, 1066 MHz FSB, 6 MB L2 Cache).
- Up to 2303 MB NVIDIA GeForce 9600M GT TurboCache.
- 4GB DDR3.


Avec cette config, je devrais pouvoir faire tourner sans prob des jeux comme Assassin's Creed 2 (que j'arrive quand même a faire tourner, mais en qualité moyenne, et encore il lag et il rame pas mal) ou Splinter Cell Conviction (c'est lui qui me met mon UC à 100%. Par fois dès que je le lance, d'autre fois au bout de quelques heures, voire jamais) par exemple, non ?

Pour assassin's Creed il faut une config minimum de :
- Intel Core 2 Duo 1.8 GHz.
- 2GB de ram.
- NVIDIA GeForce gamme 9M


Pour Splinter Cell :
- Intel Core 2 DUO @ 1.8 GHz / Athlon X2 64 @ 2.4 GHz.
- 1.5 Gb de ram.
- NVIDIA GeForce 7800


Donc, je voulais savoir si c'était ma config qui n'était pas assez puissante, ou bien si c'était mon pc qui avait un soucis.
New composants, mais bas de gamme ?
Bug d'un composant ?
Problème sur cette série ?

Je pose ces questions, car en étant allez voir différents avis sur ce PC, a chaque fois je lisais "super pc, fait tourner tous les nouveaux jeux...".

Je voulais un avis avant de le porter au service après vente (O_o, oui, apparemment c'est pas un mythe, il existe vraiment).

(HS qui ne concerne pas le processeur. J'ai aussi des soucis avec :
- Une enceinte qui grésille.
- Le lecteur Blu-Ray qui ne lit plus les Blu-Ray.
- Ecran bleu à toute patate.
- Le chargeur qui fait un bruit suspect. L'emboue en fer que l'on branche dans le pc qui surchauffe a mort.)
Revenir en haut Aller en bas
pessy
5ème officier
5ème officier
pessy

Masculin Nombre de messages : 701
Age : 35
Localisation : Kabukicho
Date d'inscription : 23/01/2009

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeMer 26 Mai 2010 - 17:01

Revenir en haut Aller en bas
http://www.qhuit.com
Kaizer_Saucisse
Humain
Humain
Kaizer_Saucisse

Masculin Nombre de messages : 169
Age : 36
Localisation : Chez moi ... ou pas.
Date d'inscription : 02/02/2010

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeMer 26 Mai 2010 - 18:51

Ravage a écrit:


J'ai un portable Acer Aspire 8930G.
Ma config :

- Intel Core 2 Quad processor Q9000 (2.0 GHz, 1066 MHz FSB, 6 MB L2 Cache).
- Up to 2303 MB NVIDIA GeForce 9600M GT TurboCache.
- 4GB DDR3.

Avec cette config, je devrais pouvoir faire tourner sans prob des jeux comme Assassin's Creed 2 (que j'arrive quand même a faire tourner, mais en qualité moyenne, et encore il lag et il rame pas mal) ou Splinter Cell Conviction (c'est lui qui me met mon UC à 100%. Par fois dès que je le lance, d'autre fois au bout de quelques heures, voire jamais) par exemple, non ?

Pour assassin's Creed il faut une config minimum de :
- Intel Core 2 Duo 1.8 GHz.
- 2GB de ram.
- NVIDIA GeForce gamme 9M

Pour Splinter Cell :
- Intel Core 2 DUO @ 1.8 GHz / Athlon X2 64 @ 2.4 GHz.
- 1.5 Gb de ram.
- NVIDIA GeForce 7800

Je pose ces questions, car en étant allez voir différents avis sur ce PC, a chaque fois je lisais "super pc, fait tourner tous les nouveaux jeux...".


J'ai la même carte graphique (qui date de 2 ans et des poussière) et un Core 2 Duo (ce qui revient quasiment au même pour les jeux, le parallélisme n'étant pas géré de toutes façons). Pour peut que certaines options graphique soit activé , elle a tendance à sérieusement galéré du fait qu'elle est en entré de gamme (et donc dispose d'un nombres de pipeline faibles).De toutes façons, ne t'attends pas à faire des miracles avec un ordinateur portables, l'architecture ne permet pas d'exploiter un jeu gourmands à pleine capacité très longtemps (problème de surchauffe).

De plus sache que la config minimale est du foutage de gueule caractérisé. Ce n'est pas du tout représentatif des besoins matériel. Il vaut mieux se fier a la configuration recommandé

Essaye en config moyenne en baissant les options graphiques annexe (antialiasing, vertex rendering, pixel gangbang et ta-grand-mére-en-short, etc.).
Revenir en haut Aller en bas
baka01
Shinigami
Shinigami
baka01

Masculin Nombre de messages : 470
Age : 26
Localisation : Hem... Disons près des arènes ? Ça ne va pas tarder à changer !
Date d'inscription : 27/07/2008

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeSam 19 Juin 2010 - 16:55

Alors cette fois c'est un pote qui n'est pas sur ce forum qui m'a demandé de l'aide dont je n'ai pas la solution. Il a une imprimante Canon Pixma IP2600 et il vient de changer ses cartouches d'encre. Seulement voilà, depuis qu'il les a changé et qu'il rallume l'imprimante, le voyant vert (bouton Power) clignote au début (ce qui est normal pour une ip2600) mais après 20 secondes environ il y a le voyant orange qui clignote 3 fois, puis le vert clignote, le orange clignote de nouveau mais 1 fois, puis à nouveau le vert, puis le orange, puis le vert etc...

Alors voilà, ce n'est pas extrêmement urgent non plus parce que mon pote veut imprimer des leçons de révisions pour se préparer pour l'année prochaine...
Revenir en haut Aller en bas
n@rn@r
Lieutenant
Lieutenant
n@rn@r

Masculin Nombre de messages : 2499
Age : 29
Date d'inscription : 29/09/2007

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 5 Juil 2010 - 3:41

HELP j'ai l'impression que mon anti virus ne marche plus, pourtant il se lance au démarrage, se met à jour, mais à chaque scan il détecte 0 virus je trouve sa étrange,

Alors déjà est-ce que c'est possible que mon anti virus ne marche plus, et si oui qu'est-ce que je peux faire?
Revenir en haut Aller en bas
Kurosaki No Cero
5ème officier
5ème officier
Kurosaki No Cero

Masculin Nombre de messages : 711
Age : 33
Localisation : Hueco Mundo
Date d'inscription : 22/03/2009

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 5 Juil 2010 - 11:39

n@rn@r a écrit:
HELP j'ai l'impression que mon anti virus ne marche plus, pourtant il se lance au démarrage, se met à jour, mais à chaque scan il détecte 0 virus je trouve sa étrange,

Alors déjà est-ce que c'est possible que mon anti virus ne marche plus, et si oui qu'est-ce que je peux faire?

Essaies d'aller sur un site d'antivirus comme, McAfee, Norton, Kaspersky, ou BitDefender.

Si tu ne peux accéder à aucun d'entre eux tu as une jolie petite infection dans ton PC, une petite bestiole qui a probablement modifié ton registre, tes clé de registre et qui avec un peu de chance s'est installée en rootkit. Cela peut-être l'œuvre d'un troyen agissant en mode covert-op avec pleins de petits copains comme lui.

Sinon c'est quoi ton antivirus ?
As-tu un firewall ?
Possèdes-tu un routeur ? Si oui dispose-t-il aussi de la fonction mur de feu grand calumet de la paix et hadou 96 Ittoo Kasou
Revenir en haut Aller en bas
Kira-san
Humain
Humain
Kira-san

Masculin Nombre de messages : 202
Age : 24
Localisation : Bah...ch'sais plus vraiment...
Date d'inscription : 11/06/2010

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 5 Juil 2010 - 13:44

Un lien pour tester ton antivirus,suis l'expliquation et si ton antivirus réagit,c'est qu'il dors pas pendant son boulot^^

http://www.informatruc.com/tester_anti_virus.php

Et puis sinon je t'aurais bien donné un lien de site pour la des infection,mais je sais pas si ce genre de "pub" est autorisé,
je peux avoir confirmation d'un modo?

Sinon sans même te donner de lien,sur Google il suffit de noter "désinfection PC" ou d'autres mots clés dans ce genre pour trouver des pro qui pourront désinfecter l'ordi.
Revenir en haut Aller en bas
Dieu
*Modo Traductueur*
Dieu

Masculin Nombre de messages : 2858
Localisation : Sylas hasst, beherrscht, zerstört, besiegt, besteht !
Date d'inscription : 18/12/2005

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 5 Juil 2010 - 14:04

n@rn@r a écrit:
à chaque scan il détecte 0 virus je trouve sa étrange

Le problème il est là, peut être que tout simplement il ne trouve pas de virus pour la bonne raison qu'il n'y en a pas sur ton système ou qu'il n'est pas assez performant pour le trouver, et là ça dépend du choix de ton anti-virus, mais aucun n'est parfait.
Bref, une fois le test donné dans le post précédent effectué, tu sauras si ton anti-virus fonctionne.

Si c'est le cas alors soit tu estimes que tu n'as pas de raisons de t'inquiéter concernant une infection de ton poste, soit tu estimes que tu as des raisons de t'inquiéter et dans ce cas, la procédure est la même qu'au cas où ton AV est en rade, télécharger un antivirus gratuit comme Avast pour essayer ou faire un test en ligne sur un site d'AV correct histoire de savoir si tu es vraiment infecté.

_________________
PLEASE HELP - Page 3 Sigyf membre de Gibberish
PLEASE HELP - Page 3 Sy
Revenir en haut Aller en bas
http://purity.bobfuck.net/?show=4382
n@rn@r
Lieutenant
Lieutenant
n@rn@r

Masculin Nombre de messages : 2499
Age : 29
Date d'inscription : 29/09/2007

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeMer 7 Juil 2010 - 23:02

thank you very much tout le monde

à ce propos j'utilise Avast ^^ (c'est gratuit et... oh! merde oui je suis radin et alors ^^)

je vais de ce pas faire le test

Edit: d'ailleurs s'il s'avérait que mon flemmard d'antivirus soit défaillant vous me conseillerez quoi comme antivirus gratuit?
Revenir en haut Aller en bas
Fury
*Modo*
Fury

Féminin Nombre de messages : 2910
Age : 31
Date d'inscription : 07/08/2007

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeMer 7 Juil 2010 - 23:27

L'antivirus avira. Plusieurs versions dont une gratuite qui fonctionne au petit poil. MàJ quotidienne. Pas d'analyse des mails par contre.

_________________
PLEASE HELP - Page 3 Sanstitre12q
Revenir en haut Aller en bas
pessy
5ème officier
5ème officier
pessy

Masculin Nombre de messages : 701
Age : 35
Localisation : Kabukicho
Date d'inscription : 23/01/2009

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeJeu 8 Juil 2010 - 17:30

AVG free 9.0
Il fait tout sauf l'anti rootkit, l'anti spam.
MàJ quotidienne.
Revenir en haut Aller en bas
http://www.qhuit.com
Version Alpha
Humain
Humain
Version Alpha

Masculin Nombre de messages : 303
Date d'inscription : 10/08/2008

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeVen 9 Juil 2010 - 13:25

Personnellement, après avoir testé Antivir, AVG et Avast, je n'ai aucune recommandation particulière. Je préfère Avast pour l'instant parce qu'il offre un plus grand choix de personnalisation des filtres et autres outils.

En trois ans je n'ai jamais eu aucun virus sur mon PC (Vista), après avoir fait 1 an sur chaque antivirus.
Revenir en haut Aller en bas
celo
Humain
Humain
celo

Masculin Nombre de messages : 261
Age : 25
Date d'inscription : 28/02/2010

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 12 Juil 2010 - 23:11

Bonsoir,
alors je rencontre un vrai problème ici ce soir: le taille du forum a rétrécie et je n'arrive plus à rien lire....mais que sur le forum BKT évidemment u_u...
ci joint un screen:
http://yfrog.com/0nbktblem1p
Dans l'attente d'une réponse, bonne soirée
Revenir en haut Aller en bas
Fury
*Modo*
Fury

Féminin Nombre de messages : 2910
Age : 31
Date d'inscription : 07/08/2007

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 12 Juil 2010 - 23:14

Est-ce qu'en allant dans "affichage"==> "Zoom", ça fait quelque chose déjà ?

_________________
PLEASE HELP - Page 3 Sanstitre12q
Revenir en haut Aller en bas
celo
Humain
Humain
celo

Masculin Nombre de messages : 261
Age : 25
Date d'inscription : 28/02/2010

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 12 Juil 2010 - 23:17

oui en cliquant deux à trois fois, cela me remet le forum à taille normale =)
Revenir en haut Aller en bas
Soprano
3ème officier
3ème officier
Soprano

Masculin Nombre de messages : 1317
Date d'inscription : 25/03/2008

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 12 Juil 2010 - 23:17

c'est chiant ça, fait juste un "Ctrl -" si tu veux rétrécir et inversement si tu veux agrandir fait un "Ctrl +"
Voili voilou.

Edit Anne O'Nyme: nous noterons que le raccourci est indiqué à côté de zoom, hein.
Edit : Hum... Et alors ? j'peux lui dire le truc si j'veux d'abord hein ! Si ça s'trouve il avait pas remarqué :p


Dernière édition par Soprano le Mar 13 Juil 2010 - 0:56, édité 1 fois
Revenir en haut Aller en bas
celo
Humain
Humain
celo

Masculin Nombre de messages : 261
Age : 25
Date d'inscription : 28/02/2010

PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitimeLun 12 Juil 2010 - 23:30

et bien merci je vais me débrouiller comme cela et puis qui sais peut être que tout reviendra à la normal avec le temps ^^
Revenir en haut Aller en bas
Contenu sponsorisé




PLEASE HELP - Page 3 Empty
MessageSujet: Re: PLEASE HELP   PLEASE HELP - Page 3 Icon_minitime

Revenir en haut Aller en bas
 
PLEASE HELP
Revenir en haut 
Page 3 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Bankai-Team [ScanTrad Bleach] :: Loisirs :: Jeux Videos et informatique-
Sauter vers: